Firebase SDK 5.8 - firebase is not defined at b.$scope.ini

Was done: Create new -> Javascript -> Angular service:https://www.gstatic.com/firebasejs/5....
Error: firebase is not defined at b.$scope.ini

How can I integrate firebase sdk version > 5.0 in project?
Is it posible?
1 person has
this question
+1
Reply