Customer Forum for Appery.io
Firebase SDK 5.8 - firebase is not defined at b.$scope.ini