hide zoom bar

hi
i used inAppBrowser https://cordova.apache.org/docs/en/la...
i want to completely hide the magnify bar I used zoom=no to hide zoom options but when I zoom in by hovering my finger, zoom options appear again
1 person has
this problem
+1
Reply