ITMS-90101

Dears
I have this problem since one month nearly .. frustrated..
the ITMS-90101:"This bundle is invalid .The Key UIrequiredDevice capabilities in the info.plist may not contain values that would prevent this application from running on devices that were supported in previous versions"
I am sure i did not change any thing in this key.. i am supporting iPhone and iPads
I followed all previous threads solution but in vein
kindly help
Regards
1 person has
this problem
+1
Reply