popup

i have just started using popups. If you don't select an arrow position, then you don't get one. Once you have selected an arrow position, top, right, bottom or left, there doesn't seem to be away to get rid of it. I have decided against the arrow as it doesn't point to anything sensible, therefore it would be better without.

How do I turn off the arrow?
1 person has
this problem
+1
This topic is no longer open for comments or replies.