Target SDK Version 8.1 does not appear

Hello, I want to update the Android SDK version, to meet the requirements of google play, but version Android 8.0 (API level 26) does not appear.

Attachment screenshot
1 person has
this problem
+1
Reply