Turn Off Text Shadow

How do I turn off "text-shadow"? By default it turns out the CSS is setting all text to have a shadow.
1 person has
this question
+1
This topic is no longer open for comments or replies.