Updating from 4.1 Appery libraries to 5.0, Android build fails with unknown error

We are trying to update to the latest version of Appery 5.0 Libraries as we need to migrate from GCM to FCM push notifications but we cannot build after the migration, if i change back to 4.1 it will build.

Can you help us identify the real error behind the known error.

iOS X-Code export works fine.

Getting desperate as deadlines are looming.
1 person has
this problem
+1
Reply