What's the minimum iOS version that an ipa can be installed on?

Hi,
I was unable to install an ipa on an iPad with version 9.3.5. The console error I got indicates that the minimum iOS version required is 11.0. Is that correct and does that apply to all ionic apps from Appery.io?

Thanks,
Rodrigo
1 person has
this question
+1
Reply