Reports module is not working work

Hello,

I just installed the reports module but when I click on modules in admin, I get the following error;
require_once() [function.require]: Failed opening
required'C:\xampp\htdocs\active/activecollab/application/modules/reports/ReportsModule.class.php' (include_path='.;C:\xampp\php\PEAR') in
C:\xampp\htdocs\active\activecollab\application\modules\system\models\modules\Modules.class.php on line 71

Any help will be highly appreciated.

Thanks

Joseph
1 person has
this problem
+1
Reply