Help get this topic noticed by sharing it on Twitter, Facebook, or email.

How do you know / configure what version of the API dbamp is currently configured to use?

We're using multiple products to pull down data from SalesForce. We want to make sure all products are using the same version of the SalesForce API.

How do you know and/or configure the version of the SalesForce API that dbamp is using?
1 person has
this question
+1
Reply