cannot set Atune to on

When selecting tune in the Atune menu and then trying to change the tune parameter the parameter remains in the off state. I have tried this in both Operator and Full access.
1 person has
this question
+1
Reply