I’m on a horse

Install error: Use of undefined constant LOW_REORDER_VERSION

Just went to install this addon, however I am getting this error when installing...

A PHP Error was encountered

Severity: Notice

Message: Use of undefined constant LOW_REORDER_VERSION - assumed 'LOW_REORDER_VERSION'

Filename: addons/Addons_installer.php

Line Number: 160

A PHP Error was encountered

Severity: Warning

Message: Cannot modify header information - headers already sent by (output started at ...../htdocs/system/codeigniter/system/core/Exceptions.php:171)

Filename: libraries/Functions.php

Line Number: 377

Any thoughts why this may be happening?
1 person has
this question
+1
Reply