I’m anxious

Upgrade path from EE 2.9.2 to EE 3.5 with Low Variables

We have a license for Low Variables version 3, however it is not compatible with EE 2.9.2.

Is there a recommended upgrade path?

Moving to EE 3 with Low Variables 2 breaks all our templates, and we are unable to install Low Variables 3 inside EE 2.9.2 so we can upgrade with LV installed.
1 person has
this question
+1
Reply