Help get this topic noticed by sharing it on Twitter, Facebook, or email.

DocumentsList API

I have been informed by Google that you are using the Scope 'https://docs.google.com/feeds/ with your app that integrates with Google. Is there an update somewhere I can apply so it moves it to the correct Scope/API before we can no longer use the product?
1 person has
this question
+1
Reply