Help get this topic noticed by sharing it on Twitter, Facebook, or email.

Update PHP library list.

The official list has wrong information about PHP/SimpleOpenID.
It supports only OpenID 1.1, not 2.0, and it's license is GPLv3, as indicated in code.
1 person has
this problem
+1
Reply