Help get this topic noticed by sharing it on Twitter, Facebook, or email.

passenger-install-apache2-module: command not found on Cent OS release 5.4 64bit

Hi,

I know that Cent OS release 5.4 64 bit is not recommended for Tarantula. But I have no HW to support older version.

While performing the installation using install.sh I'm encountering an issue as following,

[root@ip-10-0-0-204 gems]# passenger-install-apache2-module
-bash: passenger-install-apache2-module: command not found

can anyone please help me out from this issue?

Thanks in advance!!
1 person has
this problem
+1
Reply